Le deal à ne pas rater :
Nike : Jusqu’à -50% sur une sélection d’articles
Voir le deal

Aller en bas
avatar
Mireille
Nouveau
Nouveau
Nombre de messages : 1
Age : 57
Date d'inscription : 14/12/2022

Problème électrique  Empty Problème électrique

Mer 14 Déc 2022 - 12:20
Bonjour, j'ai une Peugeot 107, j'ai changé des ampoules arrière w5w, il y a quelques semaines. Et depuis quand je freine le tableau de bord s'allume et les codes avant aussi. Chez Norauto on m'a dit ce sont des ampoules a doubles filaments c'est normal. Et on m'a aussi dit qu'il y avait une masse quelque part, Il faut voire un électricien ? Elle est passé au contrôle technique sans problème. 
Est ce un problème ou est normal ? Merci pour vos réponses.
shinta85
shinta85
Super posteur
Super posteur
Nombre de messages : 4708
Age : 39
Localisation : Ventrachie (85)
Date d'inscription : 27/11/2013

Problème électrique  Empty Re: Problème électrique

Mer 14 Déc 2022 - 18:00
Ah non ce n'est pas normal, les ampoules sont peut être mal mises ou la connexion du feu n'est pas bonne .

Si c'est une platine ,peut être qu'il y a de la corrosion ,qu'il faut nettoyer.

Mauvaise masse arrière, quand tu freines ça ne doit allumer qu'un seul filament et pas les deux.

Là tu allumes les deux filaments au freinage d'où ton voyant feu qui s'allume sur le tableau de bord.

Dans ton ampoule, un filament est pour le phare arrière et le deuxième filament pour feu stop.

Donc dépose du phare ou de l'alimentation, vérifier le bon état de la connectique puis de la platine qui accueille les ampoules.
Bien nettoyer tout ça.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum